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Step 3 
Then, the Slide Sorter view will appear as shown by the picture below. 
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How to view the normal page display 
To view the normal page display 
  
Step 1 
To view the normal page display, it starts from the Slide Sorter view. 

  
Step 2 
Next, you need to use the mouse to open the View menu and then click on the Normal command. 

 
  
Step 3 
After that the Normal viewing will appear on your screen. 
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How to insert new slide master 
To insert new slide master 
  
Step 1 
To insert new slide master, you have to use the mouse to open the View menu and then open the Master 
sub menu. Later, you need to click on the Slide Master command. 

 
  
Step 2 
After that, just click on the Insert New Slide Master command in the Slide Master View menu bar.  

 
  
Step 3 
Now you could see the new slide master appears on your screen as shown by the picture below. 
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How to insert New Title Master 
To insert New Title Master 
  
Step 1 
To insert the new title master, you have to use the mouse to open the View menu and then open the Master 
sub menu. Later, just click on the Slide Master command. 

 
  
Step 2 
After that, you need to click on the Insert New Title Master command in the Slide Master View menu. 

 
  
Step 3 
Now you could see the New Title Master appears on your screen as shown by the picture below. 
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How to delete the slide master 
To delete the slide master 
  
Step 1 
If you wish to delete the slide master, first, you need to use the mouse to open the View menu and then 
open the Master sub menu. Later, you need to click on the Slide Master command. 

 
  
Step 2 
After that, you must select the master page that you would like to delete. Next, click on the Delete Master 
command in the Slide Master View menu bar as shown by the picture below. 

 
  
Step 3 
Now you could see that the old master page is being deleted. 
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How to preserve master page 
To preserve master page 
  
Step 1 
To preserve the master page, first, you need to use the mouse to open the View menu and then open the 
Master sub menu. Later, just click on the Slide Master command. 

 
  
Step 2 
Now, click on the Preserve Master in the Slide Master View menu. 

 
  
Step 3 
Now you could see that the Preserve Master page is being displayed. 
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How to rename the master page 
To rename the master page 
  
Step 1 
To rename the master page, first you need to use the mouse to open the View menu and then open the 
Master sub menu. Later, click on the Slide Master command. 

 
  
Step 2 
After that, just click on the Rename Master command in the Slide Master View menu. 

 
  
Step 3 
Now, you could enter the name in the text box and then click the Rename button. 
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How to master layout 
To master layout 
  
Step 1 
To master the layout, first you need to use the mouse to open the View menu and then open the Master the 
sub menu. Later, click on the Slide Master command. 

 
  
Step 2 
Now, just click on the Master Layout command in the Slide Master View menu as shown by the picture 
below. 

 
  
Step 3 
Next, you could start to select the Layout from the Master Layout windows. 
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How to close the Master View 
To close the Master View 
  
Step 1 
To close the master view, first, you need to use the mouse to open the View menu and then open the 
Master sub menu. Then, just click on the Slide Master command. 

 
  
Step 2 
Later, you must click on the Close Master View command in the Slide Master View menu. 

 
  
Step 3 
Now you could see the picture as shown below appears on your screen. 
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How to show the Handout Master 
To show the Handout Master 
  
Step 1 
To show the Handout Master, it starts with the page as shown by the picture below. 

  
Step 2 
  
Next, you have to use the mouse to open the View menu and then open the Master menu. Later, just click 
on the Handout Master. 

 
  
Step 3 
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Now you could see the Handout Master appears on your screen. 
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How to show the positioning of 1-per-
page handouts 
To show the positioning of 1-per-page handouts 
  
Step 1 
To show the positioning of 1-per-page handouts, first, you need to use the mouse to open the View menu 
and then open the Master menu. Later, just click on the Handout Master. 

 
  
Step 2 
Then, just click on the Show positioning of 1-per-page handouts option in the Handout Master View 
menu. 
  

 
  
Step 3 
Now you could see that the page appears as shown by the picture below. 
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How to show positioning of 2-per-
page handouts 
To show positioning of 2-per-page handouts 
  
Step 1 
If you wish to show positioning of 2-per-page handouts, first, you have to use the mouse to open the View 
menu and then open the Master menu. Later, click on the Handout Master. 

 
  
Step 2 
Next, you must click on the Show positioning of 2-per-page handouts option in the Handout Master 
View menu. 

 
  
Step 3 
Now you could see that the page appears as shown by the picture below. 
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How to show positioning of 3-per-
page handouts 
To show positioning of 3-per-page handouts 
  
Step 1 
To show positioning of 3-per-page handouts, first, you need to use the mouse to open the View menu and 
then open the Master menu. Later, you need to click on the Handout Master. 

 
  
Step 2 
Next, you must click on the Show positioning of 3-per-page handouts option in the Handout Master 
View menu. 

 
  
Step 3 
Now you could see that the page appears as shown by the picture below. 
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How to show positioning of 4-per-
page handouts 
To show positioning of 4-per-page handouts 
  
Step 1 
To show positioning of 4-per-page handouts, you need to use the mouse to open the View menu first, and 
then open the Master menu. Now you need to click on the Handout Master option. 

 
  
Step 2 
Next, you need to click on the Show positioning of 4-per-page handouts option in the Handout Master 
View menu. 

 
  
Step 3 
Now you could see that the 4-per-page handouts appear as shown by the picture below. 
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How to show positioning of 9-per-
page handouts 
To show positioning of 9-per-page handouts 
  
Step 1 
To show positioning of 9-per-page handouts, you must use the mouse to open the View menu and then 
open the Master menu. Later, just click on the Handout Master option. 

 
  
Step 2 
Next, you have to click on the Show positioning of 9-per-page handouts in the Handout Master View 
menu.  

 
  
Step 3 
Now you could see that the 9-per-page handouts appear as shown by the picture below. 
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How to show positioning of outline 
To show positioning of outline 
  
Step 1 
To show positioning of outline, first you have to use the mouse to open the View menu and then open the 
Master menu. Later, click on the Handout Master. 

 
  
Step 2 
Next, click on the 
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How to show Notes Master 
To show Notes Master 
  
Step 1 
To view the web folder window, it starts from the positioning of outline. 

 
  
Step 2 
Next, you have to use the mouse to open the View menu and then open the Master sub menu. Later, click 
on the Notes Master. 

 
  
Step 3 
Now you could see that the notes master page appears as shown by the picture below. 
  



 28 
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How to work with slide show 
To work with slide show 
  
Step 1 
To work with slide show, it starts from the Notes Master page. 

 
  
Step 2 
Later, you need to use the mouse to open the View menu and then click on the Slide Show command. 

 
  
Step 3 
Now you could see that the slide show appears as shown by the picture below. 
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How to view the Notes Page 
To view the Notes Page 
  
Step 1 
To view the Notes Page, it starts from the Notes Master page. 

 
  
Step 2 
After that, you need to use the mouse to open the View menu and then click on the Notes Page command. 

 
  
Step 3 
Now you could see that the page appears as shown by the picture below. 
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How to view Task Pane 
To view Task Pane 
  
Step 1 
To view Task Pane, first, you have to use the mouse to open the View Menu and then click on the Task 
Pane command. 

 
  
Step 2 
After that, you’ll be able to see the picture as shown below. 
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How to show the ruler 
To show the ruler 
  
Step 1 
To show the ruler page, it starts from the page as follow; No ruler page. 

  
  
Step 2 
Now you must use the mouse to open the View menu and then click on the Ruler command. 
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Step 3 
Now you could see the page appears as shown by the picture below. 
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How to work with Insert 

How to insert the new slide 
To insert the new slide 
  
Step 1 
To insert the new slide, it starts from the One Page. 

 
  
Step 2 
After that, you need to use the mouse to open the Insert menu and then click on the New Slide command. 

 
  
Step 3 
Now you could see the two pages appear. 
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How to insert the slide number 
To insert the slide number 
  
Step 1 
To insert the slide number, first, you have to use the mouse to open the Insert menu and then click on the 
Slide Number command. 

 
  
Step 2 
Later, in the Header and Footer window, select the Slide number check box and then click the Apply to 
All or Apply button. 

 
  
Step 3 
Now you could see the pages appears as follow. 
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How to insert the Date and Time 
To insert the Date and Time 
  
Step 1 
To insert the Date and Time, first, you have to use the mouse to open the Insert menu and then click on the 
Date and Time command. 

 
  
Step 2 
Later, in the Header and Footer dialog box, select the Date and Time check box. Choose the type of the 
data or time that you want and then click on the Apply to All button or Apply button. 

 
  
Step 3 
Now you could see the date will be displayed in the document. 
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How to insert the Clip Art 
To insert the Clip Art 
  
Step 1 
To insert the clip art, first you have to use the mouse to open the Insert menu and then click on the Picture 
sub menu. Later, just click on the Clip Art command. 

 
  
Step 2 
Now, just click on the Clip Organizer command as shown by the picture below. 

 
  
Step 3 
Then, in the Microsoft Clip Organizer window, you must select the picture that you want to insert in the 
presentation. Next, choose the Copy command in the menu. 

 
  
Step 4 
After that, you need to place the insertion point to where you would like to paste the picture. 
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Choose Edit>Past. 

 
  
Step 5 
Finally, you could see the picture below appears on your screen. 
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How to insert the picture from file 
To insert the picture from file 
  
Step 1 
To insert the picture from the file, first, you have to use the mouse to open Insert menu and then click on 
the Picture sub menu. Later, you need to click on the From File command. 

 
  
Step 2 
Now, you must select the picture that you want to insert in the presentation and then click on the Insert 
button. 

 
  
Step 3 
Finally, you could see the picture below appears on your screen. 
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How to insert Organization Chart 
To insert Organization Chart 
  
Step 1 
To insert the organization chart, first, you have to place the insertion point in the document, to where you 
would like to insert the Organization Chart. 
  
Step 2 
After that, you have to use the mouse to open the Insert menu and then open the Picture sub menu. Later, 
click on the Organization Chart. 

 
  
Step 3 
Finally, you could see the organization chart as below appears on your screen. 
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How to add the text in the 
Organization Chart 
To add the text in the Organization Chart 
  
Step 1 
To add the text in the organization chart, first you have to select the shape that you want to insert in the 
text. 

 
  
Step 2 
Now, you have to move the mouse to the shape which you want to add the text and then click on the mouse 
button. 

 
  
Step 3 
Finally, you can start entering the words in the shape box. 
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How to insert a new shape in the 
Organization Chart 
To insert a new shape in the Organization Chart 
  
Step 1 
To insert a new shape in the organization chart, first, you have to place the insertion point to where you 
would like to insert the shape in the Organization chart. 

 
  
Step 2 
Then, you need to click on the New Shape command in the Organization Chart menu bar and then select 
the option that you want to add the shape. 

 
  
Step 3 
Finally, you could see the organization chart as below appears on your screen. 
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How to select the layout 
To select the layout 
  
Step 1 
To select the layout, first you must select the shape that you would like to change its layout. 

 
  
Step 2 
Later, you need to move the mouse to the Layout in the Organization Chart menu bar and then select the 
layout that you want. 

 
  
Step 3 
Finally, you could see the organization chart below appears on your screen, in left hanging. 
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How to show the AutoShapes menu 
bar 
To show the AutoShapes menu bar 
  
Step 1 
To show the AutoShapes menu bar, first, you have to use the mouse to open the Insert menu and then open 
the Picture sub menu. Later, you need to click on the AutoShapes command. 

 
  
Step 2 
After that, you need to use the mouse to open the Callout menu and then click the Line Callout 1. 

 
  
Step 3 
Finally, you have to use the mouse to drag and draw the Line Callout. 
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How to insert the WordArt 
To insert the WordArt 
  
Step 1 
To insert the WordArt, you need to use the mouse to open the Insert menu first and then open the Picture 
sub menu. Later you need to click on the WordArt command. 

 
  
Step 2 
Now you can select the pattern that you would like to choose. 

 
  
Step 3 
Next, you could start entering the text that you want. You could also change the Font type and the Font 
size. 
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Step 4 
You'll be able to see the picture below when you have finished changing the font type and size. 
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How to insert the chart in the 
presentation 
To insert the chart in the presentation 
  
Step 1 
To insert the chart in the presentation, first, you have to use the mouse to open the Insert menu and then 
open the Picture sub menu. Later, you need to click on the Chart command. 

 
  
Step 3 
Now you could start entering the data in the Datasheet, but you must delete the data in the Datasheet, first. 

 
  
Step 4 
This below chart will appear on your screen after you have finished entering the data. 
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How to insert the Diagram 
To insert the Diagram 
  
Step 1 
To insert the diagram, first, you need to use the mouse to open the Insert menu and then click on the 
Diagram command. 

 
  
Step 2 
Then, select the Diagram that you want to insert and later click on the Ok button. 

 
  
Step 3 
Finally, you will see the diagram has been inserted in the document. 
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How to insert the text box 
To insert the text box 
  
Step 1 
To insert the text box, first, you need to place the insertion point to where you would like it to be inserted in 
the document. 
  
Step 2 
After that, just use the mouse to open the Insert menu and then click on the Text Box command. 

 
  
Step 3 
Finally, you could start entering the text in the text box. 
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How to insert the Animation Schemes 
To insert the Animation Schemes 
  
Step 1 
To insert the animation schemes, first, you must select the page that you want to insert the Animation. 
  
Step 2 
Later, just use the mouse to open the Slide Show menu and then click on the Animation Schemes 
command. 

 
  
Step 3 
Finally, you could start selecting the slides that you want to apply. 
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How to insert the Slide Transition 
To insert the Slide Transition 
  
Step 1 
To insert the slide transition, you have to select the page that you want it to be inserted. 
  
Step 2 
Next, you have to use the mouse to open the Slide Show menu and then click on the Slide Transition. 

 
  
Step 3 
Now, you could start selecting the slides that you want. 



 

5 7  
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How to insert the table 
To insert the table 
  
Step 1 
To insert the table, first, you must use the mouse to open the Insert menu and then click on the Table 
command. 

 
  
Step 2 
After that, enter the number of the columns and rows that you want and then click on the Ok button. 

 
  
Step 3 
This below table will appear on your screen after you have selected the right columns and rows. 
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How to insert the movies file 
To insert the movies file 
  
Step 1 
To insert the movies file, first, you need to place the insertion point to where you would like it be inserted. 
  
Step 2 
Next, you need to use the mouse to open the Insert menu and then open the Movies and Sounds option. 
Now you need to click on the Movie from File option. 

 
  
Step 3 
Finally, you must select the file that you want to insert and then click the Ok button. 
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How to insert the sound in the 
presentation 
To insert the sound in the presentation 
  
Step 1 
To insert the sound in the presentation, first you need to place the insertion point to where you would like it 
to be inserted. 
  
Step 2 
Next, you have to use the mouse to open the Insert menu and then open the Movies and Sounds option. 
Later, click on the Sound from File option. 

 
  
Step 3 
Finally, you have to select the sound that you want it to be inserted in the presentation and then click on the 
Ok button as shown by the picture below. 
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How to work with Draw 

How to draw the line 
To draw the line 
  
Step 1 
To draw the line, you need to use the mouse to open the Insert menu and then open the Picture sub menu. 
Later, just click on the AutoShapes command. 

 
  
Step 2 
Now, choose the Line in the option menu. 

 
  
Step 3 
Finally, use the mouse to drag and draw the line. 
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How to draw the Arrow Line 
To draw the Arrow Line 
  
Step 1 
To draw the arrow line, first, you must use the mouse open the Insert menu and then open the Picture sub 
menu. Later, you need to click on the AutoShapes command. 

 
  
Step 2 
Now, you need to choose the Arrow in the option menu. 

 
  
Step 3 
Finally, you have to use the mouse to drag and draw the Arrow. 
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How to draw the Double Arrow 
To draw the Double Arrow 
  
Step 1 
To draw the double arrow, first you have to use the mouse to open the Insert menu and then open the 
Picture sub menu. Later, you need to click on the AutoShapes command. 

 
  
Step 2 
Now, just choose the Double Arrow in the option menu. 

 
  
Step 3 
Finally, use the mouse to drag and draw the Arrow. 
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How to draw the Curve 
To draw the Curve 
  
Step 1 
To draw the curve, first, you have to use the mouse to open the Insert menu and then open the Picture sub 
menu. Now, click on the AutoShapes command. 

 
  
Step 2 
Next, you need to choose the Curve in the option menu. 

 
 
 
Step 3 
After that, you have to use the mouse to drag start and end point. When you have finished, press the ESC 
button. 
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How to draw the Freeform 
To draw the Freeform 
  
Step 1 
To draw the freeform, you need to use the mouse to open the Insert menu and then open the Picture sub 
menu. Later, you need to click on the AutoShapes command. 

 
  
Step 2 
Now you must choose the Freeform in the option menu. 

 
  
Step 3 
Finally, you just have to use the mouse to drag and draw the line. When you have finished, press the ESC 
button. 
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How to draw the Scribble 
To draw the Scribble 
  
Step 1 
To draw the scribble, first, you have to use the mouse to open the Insert menu and then open the Picture 
sub menu. Later, just click on the AutoShapes command. 

 
  
Step 2 
Now, you have to choose the Scribble in the option menu. 

 
  
Step 3 
Finally, you have to use the mouse to drag and draw the line. 
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How to draw the Straight Connector 
To draw the Straight Connector 
  
Step 1 
To draw the straight connector, first, you have to use the mouse to open the Insert menu and then open the 
Picture sub menu. Later, you need to click on the AutoShapes command. 

 
  
Step 2 
Next, click on the Connector command in the AutoShapes menu bar and then choose the Straight 
Connector.  

 
  
Step 3 
Finally, you have to use the mouse to draw the start and end point. 
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How to draw the Straight Arrow 
Connector 
To draw the Straight Arrow Connector 
  
Step 1 
To draw the straight Arrow Connector, you need to use the mouse to open the Insert menu and then open 
the Picture sub menu. Later, click on the AutoShapes command. 

 
  
Step 2 
Now, just click on the Connector command in the AutoShapes menu bar and then choose the Straight 
Arrow Connector.  

 
  
Step 3 
Finally, you need to use the mouse to draw the start and end point. 
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How to draw the Straight Double-
Arrow Connector 
To draw the Straight Double-Arrow Connector 
  
Step 1 
To draw the straight double-arrow connector, first you need to use the mouse to open the Insert menu and 
then open the Picture sub menu. Later, click on the AutoShapes command. 

 
  
Step 2 
Next, you need to click on the Connector command in the AutoShapes menu bar and then choose the 
Straight Double-Arrow Connector option.  

 
  
Step 3 
Finally, just use the mouse to draw the start and end point. 
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How to draw the Elbow Connector 
To draw the Elbow Connector 
  
Step 1 
To draw the elbow connector, first, you have to use the mouse to open the Insert menu and then open the 
Picture sub menu. Later, you must click on the AutoShapes command. 

 
  
Step 2 
After that, you need to click on the Connector command in the AutoShapes menu bar and then choose the 
Elbow Connector. 

 
  
Step 3 
Finally, use the mouse to draw the start and end point. 
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How to draw the Elbow Arrow 
Connector 
To draw the Elbow Arrow Connector 
  
Step 1 
If you would like to draw the elbow arrow connector, first you have to use the mouse to open the Insert 
menu and then open the Picture sub menu. Later, click the AutoShapes command. 

 
  
Step 2 
Next, you need to click on the Connector command in the AutoShapes menu bar and then choose the 
Elbow Arrow Connector. 

 
  
Step 3 
Finally, use the mouse to draw the start and end point. 
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How to draw the Elbow Double-Arrow 
Connector 
To draw the Elbow Double-Arrow Connector 
  
Step 1 
To draw the elbow double-arrow connector, first you need to use the mouse to open the Insert menu and 
then open the Picture sub menu. After that, you need to click on the AutoShapes command. 

 
  
Step 2 
After that, click on the Connector command in the AutoShapes menu bar and then choose the Elbow 
Double-Arrow Connector option. 

 
  
Step 3 
Finally, use the mouse to draw the start and end point. 
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How to draw the Curved Connector 
To draw the Curved Connector 
  
Step 1 
To draw the curved connector, you need to use the mouse to open the Insert menu and then open the 
Picture sub menu. Next, you have to click on the AutoShapes command. 

 
  
Step 2 
After that, just click on the Connector command in the AutoShapes menu bar and then choose the Curved 
Connector. 

 
  
Step 3 
Finally, you need to use the mouse to draw the start and end point. 
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How to draw the Curved Arrow 
Connector 
To draw the Curved Arrow Connector 
  
Step 1 
To draw the curved arrow connector, the first thing to do is to use the mouse to open the Insert menu and 
then open the Picture sub menu. Later, click on the AutoShapes command. 

 
  
Step 2 
Next, you have to click on the Connector command in the AutoShapes menu bar and then choose the 
Curved Arrow Connector option. 

 
  
Step 3 
Finally, you must use the mouse to draw the start and end point. 
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How to draw the Curved Double-
Arrow Connector 
To draw the Curved Double-Arrow Connector 
  
Step 1 
If you would like to draw the curved double-arrow connector, you must use the mouse to open the Insert 
menu first, and then open the Picture sub menu. Next, you need to click the AutoShapes command. 

 
  
Step 2 
After that, just click on the Connector command in the AutoShapes menu bar and then choose the Curved 
Double-Arrow Connector option. 

 
  
Step 3 
Finally, use the mouse to draw the start and end point. 
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How to draw the Rectangle 
To draw the Rectangle 
  
Step 1 
To draw the rectangle, you must use the mouse to open the Insert menu and then open the Picture sub 
menu. Later, you need to click on the AutoShapes command. 

 
  
Step 2 
After that, you need to click on the Basic shapes command and then choose the Rectangle option. 

 
  
Step 3 
Finally, you have to use the mouse to drag and draw the rectangle. 

 
  
  
  



 78 

How to draw the Parallelogram 
To draw the Parallelogram 
  
Step 1 
To draw the parallelogram, you ought to use the mouse to open the Insert menu and then open the Picture 
sub menu. Later, you need to click on the AutoShapes command. 

 
  
Step 2 
After that, you need to click on the Basic shapes command and then choose the Parallelogram option. 

 
  
Step 3 
Finally, just use the mouse to drag and draw the Parallelogram. 
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How to draw the Trapezoid 
To draw the Trapezoid 
  
Step 1 
If you would like to draw the trapezoid, the first thing to do is to use the mouse to open the Insert menu 
and then open the Picture sub menu. Next, you need to click on the AutoShapes command. 

 
  
Step 2 
After that, just click on the Basic shapes command and then choose the Trapezoid as shown by the picture 
below. 

 
  
Step 3 
Finally, just use the mouse to drag and draw the Trapezoid. 
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How to draw the Diamond 
To draw the Diamond 
  
Step 1 
If you wish to draw the diamond, first, you need to use the mouse to open the Insert menu and then open 
the Picture sub menu. Later, just click on the AutoShapes command. 

 
  
Step 2 
After that, you need to click on the Basic shapes command and then choose the Diamond option. 

 
  
Step 3 
Finally, you need to use the mouse to drag and draw the Diamond. 
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How to draw the Rounded Rectangle 
To draw the Rounded Rectangle 
  
Step 1 
To draw the rounded rectangle, first, you need to use the mouse to open the Insert menu and then open the 
Picture sub menu. Later, just Click on the AutoShapes command as the picture below shows. 

 
  
Step 2 
Now you need to click on the Basic shapes command and then choose the Rounded Rectangle option. 

 
  
Step 3 
Finally, just use the mouse to drag and draw the Rounded Rectangle. 
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How to draw the Octagon 
To draw the Octagon 
  
Step 1 
To draw the octagon, first, you have to use the mouse to open the Insert menu and then open the Picture 
sub menu. Later, you need to click on the AutoShapes command. 

 
  
Step 2 
After that, just click on the Basic shapes command and then choose the Octagon option. 

 
  
Step 3 
Finally, use the mouse to drag and draw the Octagon. 
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How to draw the Hexagon 
To draw the Hexagon 
  
Step 1 
If you wish to draw the hexagon, first, you have to use the mouse to open the Insert menu and then open 
the Picture sub menu. Next, click on the AutoShapes command. 

 
  
Step 2 
Later, you must click on the Basic shapes command and then choose the Hexagon as shown by the picture 
below. 

 
  
Step 3 
Finally, use the mouse to drag and draw the Hexagon. 
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How to draw the Can 
To draw the Can 
  
Step 1 
To draw the can, first you have to use the mouse to open the Insert menu and then open the Picture sub 
menu. Later, you need to click on the AutoShapes command. 

 
  
  
Step 2 
After that, just click on the Basic shapes command and then choose the Can option as shown by the 
picture below. 

 
  
Step 3 
Finally, use the mouse to drag and draw the Can. 
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How to draw the Cube 
To draw the Cube 
  
Step 1 
If you would like to draw the cube, first you need to use the mouse to open the Insert menu and then open 
the Picture sub menu. Later, you need to click on the AutoShapes command. 

 
  
Step 2 
After that, just click on the Basic shapes command and then choose the Cube option. 

 
  
Step 3 
Finally, use the mouse to drag and draw the Cube. 
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How to draw the Right Arrow 
To draw the Right Arrow 
  
Step 1 
To draw the right arrow, you have to use the mouse to open the Insert menu first and then open the Picture 
sub menu. Later, just click on the AutoShapes command. 

 
  
Step 2 
After that, you must click on the Block Arrow in the AutoShapes menu and then choose the Right Arrow 
as marked in the picture below.. 

 
  
Step 3 
Finally, you need to use the mouse to drag and draw the Right Arrow. 
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How to draw the Left Arrow 
To draw the Left Arrow 
  
Step 1 
To draw the left arrow, you need to use the mouse to open the Insert menu and then open the Picture sub 
menu. Later, you need to click on the AutoShapes command. 

 
  
Step 2 
After that, just click on the Block Arrow in the AutoShapes menu and then choose the Left Arrow. 

 
  
Step 3 
Finally, you need to use the mouse to drag and draw the Left Arrow. 
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How to draw the Up Arrow 
To draw the Up Arrow 
  
Step 1 
To draw the up arrow, you must use the mouse to open the Insert menu and then open the Picture sub 
menu. Later, click on the AutoShapes command. 

 
  
Step 2 
Next, you need to click on the Block Arrow in the AutoShapes menu and then choose the Up Arrow. 

 
  
Step 3 
Finally you just need to use the mouse to drag and draw the Up Arrow. 
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How to draw the Down Arrow 
To draw the Down Arrow 
  
Step 1 
If you would like to draw the down arrow, you need to use the mouse to open the Insert menu and then 
open the Picture sub menu. Later, just click on the AutoShapes command. 

 
  
Step 2 
After that, you need to click on the Block Arrow in the AutoShapes menu and then choose the Down 
Arrow option as shown by the picture below. 

 
  
Step 3 
Finally, use the mouse to drag and draw the Down Arrow. 
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How to draw the Bent Arrow 
To draw the Bent Arrow 
  
Step 1 
If you would like to draw the bent arrow, the first thing that you have to do first is to use the mouse to open 
the Insert menu and then open the Picture sub menu. Later, you need to click on the AutoShapes 
command. 

 
  
Step 2 
Now, you must click on the Block Arrow in the AutoShapes menu and then choose the Bent Arrow 
option. 

 
  
Step 3 
Finally, you need to use the mouse to drag and draw the Bent Arrow. 

 
  
  
  



 91 

How to draw the Left-Up Arrow 
To draw the Left-Up Arrow 
  
Step 1 
If you would like to draw the left-up arrow, first, you need to use the mouse to open the Insert menu and 
then open the Picture sub menu. Next, you need to click on the AutoShapes command. 

 
  
Step 2 
After that, you have to click on the Block Arrow in the AutoShapes menu and then choose the Left-up 
Arrow option as follows. 

 
  
Step 3 
Finally, you need to use the mouse to drag and draw the Left-up Arrow. 
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How to draw the Flowchart: Process 
To draw the Flowchart: Process 
  
Step 1 
If you wish to draw the flowchart: Process, first, you need to use the mouse to open the Insert menu and 
then open the Picture sub menu. Later, you need to click on the AutoShapes command. 

 
  
Step 2 
After that, just click on the Flowchart in the AutoShapes menu and then choose the Flowchart: Process 
option as shown by the picture below. 

 
  
Step 3 
Finally, you need to use the mouse to drag and draw the Flowchart: Process. 
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How to draw the Flowchart: Alternate 
Process 
To draw the Flowchart: Alternate Process 
  
Step 1 
To draw the flowchart: Alternate Process, first you have to use the mouse to open the Insert menu and then 
open the Picture sub menu. Now, just click on the AutoShapes command. 

 
  
Step 2 
After that, just click on the Flowchart in the AutoShapes menu and then choose the Flowchart: Alternate 
Process option. 

 
  
Step 3 
Finally, you have to use the mouse to drag and draw Flowchart: Alternate Process. 
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How to draw the starts and banners 
To draw the starts and banners 
  
Step 1 
To draw the starts and banners, first, you have to use the mouse to open the Insert menu and then open the 
Picture sub menu. Then, you need to click on the AutoShapes command. 

 
  
Step 2 
After that, just click on the Starts and Banners option in the AutoShapes menu and then select the 
Explosion 1. 

 
  
Step 3 
Finally, just use the mouse to drag and draw the Explosion 1 
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How to draw the callouts 
To draw the callouts 
  
Step 1 
If you need to draw the callouts, you have to use the mouse open the Insert menu and then open the 
Picture sub menu. Later, just click on the AutoShapes command. 

 
  
Step 2 
After that, you need to click on the Callout in the AutoShapes menu and then choose the Rectangular 
Callout. 

 
  
Step 3 
Finally, you need to use the mouse to drag and draw the Rectangular Callout 
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