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How to work with Edit 
How to work with Cut command 
To work with Cut command 
  
Step 1 
If you want to work with Cut command, first you must highlight the word that you 
want to cut. 

 
  
Step 2 
After that, you can use the mouse to open the Edit menu and then click on the 
Cut command. 

 
  
Step 3 
In the image below, you are able to see that the data is being cut. 
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How to work with Copy and Paste 
To work with Copy and Paste 
  
Step 1 
To work with copy and paste, first you must highlight the text that you want to 
copy. 
After that, use the mouse to open the Edit menu and then click on the Copy 
command. 

 
  
Step 2 
Then, you must place the insertion point at the place where are you would like to 
paste it. 
Choose Edit>Paste 

 
  
Step 3 
Then, you'll see that your data has changed just like the picture below. 

  
Before After 
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How to work with Insert 
How to insert new Cells 
To insert new Cells 
  
Step 1 
If you wish to insert new cells, you have to place the insertion point at the place 
where you would like to insert it. 

 
  
Step 2 
Then, just use the mouse to open the Insert menu and then click on the Cells 
command. 

 
  
Step 4 
Then, you'll see that your table has changed just like the picture below. 
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How to insert new Rows 
To insert new Rows 
  
Step 1 
If you wish to insert new rows, what you have to do first is to place the insertion 
point at the place where you would like to insert it. 

 
  
Step 2 
Next, you have to use the mouse to open the Insert menu and then click on the 
Rows command. 

 
  
Step 3 
Then, you'll see that your table has changed just like the picture below. 
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How to insert new Columns 
To insert new Columns 
  
Step 1 
To insert new columns, you have to place the insertion point at the place where 
you want it to be inserted. 

 
  
Step 2 
After that, just use the mouse to open the Insert menu and then click on the 
Columns command. 

 
  
Step 3 
The image below shows that the new column has been inserted in the table. 
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How to insert the Worksheet 
To insert the Worksheet 
  
Step 1 
It’s easy to insert the worksheet. For example, there are three sheets and you 
would like to add more sheets. 

 
  
Step 2 
What you have to do first is, you have to use the mouse to open the Insert menu 
and then click on the Worksheet option. 

 
  
Step 3 
Now you could see that the new sheet, which is sheet 5 has been inserted. 
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How to insert a chart 
To insert a chart 
  
Step 1 
To insert a chart, first you must select the Data which you would like to place it in 
the chart. 

 
  
Step 2 
After that, use the mouse to open the Insert menu and then click on the Chart 
command. 

 
  
Step 3 
Later, you have to select the chart of your choice and then click Next button as 
shown by the picture below. 
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Step 3 
Now, all you have to do is, to follow the step by step guide to create the Chart. 
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How to insert the calculate function 
To insert the calculate function 
  
Step 1 
To insert the calculate function, first, you have to place your insertion point to 
where you want it to be inserted. 

 
  
Step 2 
Next, you have to use the mouse to open the Insert menu and then click at the 
Function command. 

 
  
Step 3 
Then, you have to select the function and later just click on the Ok button. 
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Step 4 
Now you just have to enter the number of the cell that you want to calculate and 
then click Ok button. 

 
  
Step 5 
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How to insert the clip art 
To insert the clip art 
  
Step 1 
To insert the clip art, you have to place the insertion point to where you would 
like to insert the picture. After that, you have to use the mouse to open the Insert 
menu and then open the Picture sub menu. Then, just click on the Clip Art 
command. 

 
  
Step 2 
It will display a new window in your right hand side and then click on the Clip Art 
Organizer text. 

 
  
Step 3 
After that, just select the picture that you want to insert in the document. Then, 
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click at the Copy command from the menu. 

 
  
Step 4 
Now you have to place the insertion point to the place where you want to paste 
the picture. Next, you must use the mouse to open the Edit menu and then click 
the Paste command. 

 
 
 
  
Step 5 
Now you can see that the clip art that you’ve chosen is in your document. 
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How to insert the picture from file 
To insert the picture from file 
  
Step 1 
To insert the picture from the file, first, you have to use the mouse to open the 
Insert menu and then open the Picture sub menu. Then, click the From File 
command. 

 
  
Step 2 
After that, select the picture that you want to insert in the document and then 
click the Insert button. 

 
  
Step 3 
You could see that the picture from the file is now appearing in your document. 
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How to insert Organization Chart 
To insert Organization Chart 
  
Step 1 
If you would like to insert the organization chart, first you have to place the 
insertion point in the document where you want to insert. 

 
  
Step 2 
After that, use the mouse to open the Insert menu and then open the Picture 
sub menu. Later, click on the Organization Chart command. 

 
  
  
Step 3 
Now you could see that the Organization Chart is been inserted in the 
document. 
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How to add the text in the 
Organization Chart 
To add the text in the Organization Chart 
  
Step 1 
To add the text in the Organization Chart, first you have to select the shape that 
you want to insert 
. 

 
  
Step 2 
Next, move the mouse to the shape that you want to add the text and then click 
the mouse button. 

 
  
Step 3 
Now you can start entering the words in the shape box. 
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How to insert a new shape in the 
Organization Chart 
To insert a new shape in the Organization Chart 
  
Step 1 
To insert a new shape in the organization chart, first you have to place the 
insertion point to where you want to insert the shape. 

 
Step 2 
Next, just click the New Shape command in the Organization Chart menu bar 
and then select the option you want to add the shape as shown by the picture 
below. 

 
  
Step 3 
Below is an example of how your document with the organization chart will look 
like. 
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How to select the layout 
To select the layout 
  
Step 1 
To select the layout, you must select the shape that you want to change its layout 
first. 

 
Step 2 
Later, you must move the mouse to the Layout in the Organization Chart menu 
bar and thne select the layout you want. 

 
  
Step 3 
If you have chosen Left Hanging, your organization chart will look like the picture 
below.  
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How to work with Draw 
How to show the AutoShapes menu 
bar 
To show the AutoShapes menu bar 
  
Step 1 
Use the mouse to open the Insert menu and then open the Picture sub menu. 
Click the AutoShapes command. 

 
  
Step 2 
Next, you must use the mouse to open the Callout menu and then click the Line 
Callout 1. 

 
  
Step 3 
Finally, you could use the mouse to drag and draw the Line Callout. 
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How to draw the line 
To draw the line 
  
Step 1 
To draw the line, you have to use the mouse to open the Insert menu and then 
open the Picture sub menu. After that, just click on the AutoShapes command. 

 
  
  
Step 2 
Later, just click at the Lines command in the AutoShapes menu bar. Now you 
have to choose the Line in the option menu. 

 
  
Step 3 
Finally, you could use the mouse to drag and draw the line. 
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How to draw the Arrow Line 
To draw the Arrow Line 
  
Step 1 
To draw the arrow line, first, you have to use the mouse to open the Insert menu 
and then open the Picture sub menu. Then, click on the AutoShapes command. 

 
  
Step 2 
Later, choose the Arrow in the option menu. 

 
  
Step 3 
Finally, you have to use the mouse to drag and draw the Arrow as shown by the 
picture below. 
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How to draw the Double Arrow 
To draw the Double Arrow 
  
Step 1 
To draw the double arrow, first, use the mouse to open the Insert menu and then 
open the Picture sub menu. Then, click on the AutoShapes command. 

 
  
Step 2 
After that, choose the Double Arrow in the option menu. 

 
  
Step 3 
Finally, you could use the mouse to drag and draw the Arrow. 
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How to draw the Curve 
To draw the Curve 
  
Step 1 
To draw the curve, first, use the mouse to open the Insert menu and then open 
the Picture sub menu. Then, click the AutoShapes command. 

 
  
Step 2 
Later, you must choose the Curve in the option menu. 

 
 
 
Step 3 
Now you could use the mouse to drag the start and end point. When you have 
finished, press the ESC button. 
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How to draw the Freeform 
To draw the Freeform 
  
Step 1 
To draw the freeform, first you have to use the mouse to open the Insert menu 
and then open the Picture sub menu. Now you just click on the AutoShapes 
command. 

 
  
Step 2 
Later, you have to choose the Freeform in the option menu. 

 
  
Step 3 
Finally, you just use the mouse to drag and draw the line. When you have 
finished, press the ESC button. 
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How to draw the Scribble 
To draw the Scribble 
  
Step 1 
To draw the scribble, first, you have to use the mouse to open the Insert menu 
and then open the Picture sub menu. After that, click the AutoShapes 
command. 

 
  
Step 2 
Next, you have to choose the Scribble in the option menu. 

 
  
Step 3 
Finally, you just have to use the mouse to drag and draw the line as shown by 
the picture below. 
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How to draw the Straight Connector 
To draw the Straight Connector 
  
Step 1 
To draw the straight connector, first you have to use the mouse to open the 
Insert menu and then open the Picture sub menu. Click the AutoShapes 
command. 

 
  
Step 2 
After that, just click at the Connector command in the AutoShapes menu bar 
and then choose the Straight Connector.  

 
  
Step 3 
Finally, you just have to use the mouse to draw the start and end point. 
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How to draw the Straight Arrow 
Connector 
To draw the Straight Arrow Connector 
  
Step 1 
To draw the straight arrow connector, first you have to use the mouse to open 
the Insert menu and then open the Picture sub menu. After that, click at the 
AutoShapes command. 

 
  
Step 2 
Next thing to do is to click at the Connector command in the AutoShapes menu 
bar and then choose the Straight Arrow Connector option.  

 
  
Step 3 
Finally, use the mouse to draw the start and end point. 
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How to draw the Straight Double-
Arrow Connector 
To draw the Straight Double-Arrow Connector 
  
Step 1 
If you would like to draw the straight double-arrow connector, first you have to 
use the mouse to open the Insert menu and then open the Picture sub menu. 
Later you have to click the AutoShapes command. 

 
  
Step 2 
After that, just click at the Connector command in the AutoShapes menu bar 
and then choose the Straight Double-Arrow Connector option.  

 
  
Step 3 
Finally, you just have to use the mouse to draw the start and end point. 
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How to draw the Elbow Connector 
To draw the Elbow Connector 
  
Step 1 
If you wish to draw the elbow connector, you have to use the mouse to open the 
Insert menu first. And then open the Picture sub menu. After that, click on the 
AutoShapes command. 

 
  
  
Step 2 
The next thing to do is to click at the Connector command in the AutoShapes 
menu bar and then choose the Elbow Connector option. 

 
  
Step 3 
Finally, you just have to use the mouse to draw the start and end point. 
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How to draw the Elbow Arrow 
Connector 
To draw the Elbow Arrow Connector 
  
Step 1 
To draw the use the mouse to open the Insert menu and then open the Picture 
sub menu. Then, click the AutoShapes command. 

 
  
Step 2 
Later, you just have to click the Connector command in the AutoShapes menu 
bar and then choose the Elbow Arrow Connector option. 

 
Step 3 
Finally, use the mouse to draw the start and end point. 
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How to draw the Elbow Double-Arrow 
Connector 
To draw the Elbow Double-Arrow Connector 
  
Step 1 
To draw the Elbow Double-Arrow Connector, first, you have to use the mouse to 
open the Insert menu and then open the Picture sub menu. Click the 
AutoShapes command. 

 
  
  
Step 2 
Later, just click on the Connector command in the AutoShapes menu bar and 
then choose the Elbow Double-Arrow Connector option. 

 
  
Step 3 
Finally, you just have to use the mouse to draw the start and end point. 
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How to draw the Curved Connector 
To draw the Curved Connector 
  
Step 1 
To draw the curved connector, first, you have to use the mouse to open the 
Insert menu and then open the Picture sub menu. Then, click at the 
AutoShapes command. 

 
  
  
Step 2 
After that, you just have to choose the Connector command in the AutoShapes 
menu bar and then select the Curved Connector. 

 
  
Step 3 
Finally, just use the mouse to draw the start and end point. 
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How to draw the Curved Arrow 
Connector 
To draw the Curved Arrow Connector 
  
Step 1 
To draw the curved arrow connector, the first thing you have to do is to use the 
mouse to open the Insert menu and then open the Picture sub menu. Click the 
AutoShapes command. 

 
  
  
Step 2 
After that, just click at the Connector command in the AutoShapes menu bar 
and then choose the Curved Arrow Connector option. 

 
  
Step 3 
Finally, use the mouse to draw the start and end point. 
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How to draw the Curved Double-
Arrow Connector 
To draw the Curved Double-Arrow Connector 
  
Step 1 
First you have to use the mouse to open the Insert menu and then open the 
Picture sub menu if you would like to draw the Curved Double-Arrow Connector. 
After that, just click on the AutoShapes command. 

 
  
  
Step 2 
Now you have to click on the Connector command in the AutoShapes menu 
bar and then choose the Curved Double-Arrow Connector option. 

 
  
Step 3 
Finally, use the mouse to draw the start and end point. 
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How to draw the Rectangle 
To draw the Rectangle 
  
Step 1 
To draw the rectangle, first you have to use the mouse to open the Insert menu 
and then open the Picture sub menu. Later, you just click at the AutoShapes 
command. 

 
  
  
Step 2 
After that, just click the Basic shapes command and then choose the Rectangle 
option. 

 
  
Step 3 
Finally, you could use the mouse to drag and draw the rectangle. 
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How to draw the Parallelogram 
To draw the Parallelogram 
  
Step 1 
To draw the parallelogram, you have to use the mouse to open the Insert menu 
first. And then open the Picture sub menu. Next, you just click on the 
AutoShapes command. 

 
  
Step 2 
After that, just click on the Basic shapes command and then choose the 
Parallelogram. 

 
  
Step 3 
Finally, use the mouse to drag and draw the Parallelogram as shown by the 
picture below. 
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How to draw the Trapezoid 
To draw the Trapezoid 
  
Step 1 
If you wish to use the mouse to open the Insert menu and then open the Picture 
sub menu. After that, click on the AutoShapes command. 

 
  
Step 2 
Then, click the Basic shapes command and then choose the Trapezoid. 

 
Step 3 
Finally, use the mouse to drag and draw the Trapezoid. 
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How to draw the Diamond 
To draw the Diamond 
  
Step 1 
To draw the Diamond, first, you have to use the mouse to open the Insert menu 
and then open the Picture sub menu. Then, click the AutoShapes command. 

 
  
Step 2 
Now, click on the Basic shapes command and then choose the Diamond 
option. 

 
  
Step 3 
Finally, you just use the mouse to drag and draw the Diamond. 
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How to draw the Rounded Rectangle 
To draw the Rounded Rectangle 
  
Step 1 
If you wish to draw the rounded rectangle, you have to use the mouse to open 
the Insert menu and then open the Picture sub menu. Then, click on the 
AutoShapes command. 

 
  
Step 2 
Now, you have to click on the Basic shapes command and then choose the 
Rounded Rectangle option. 

 
  
Step 3 
  
Finally, use the mouse to drag and draw the Rounded Rectangle. 
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How to draw the Octagon 
To draw the Octagon 
  
Step 1 
If you wish to draw the octagon, first, you have to use the mouse to open the 
Insert menu and then open the Picture sub menu. After that, just click on the 
AutoShapes command. 

 
  
Step 2 
Later, you need to click the Basic shapes command and then choose the 
Octagon. 

 
  
Step 3 
Finally, you just have to use the mouse to drag and draw the Octagon. 
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How to draw the Hexagon 
To draw the Hexagon 
  
Step 1 
If you need to draw the hexagon, you have to use the mouse to open the Insert 
menu and then open the Picture sub menu. Then, just click on the AutoShapes 
command. 

 
  
Step 2 
After that, you need to click the Basic shapes command and then choose the 
Hexagon. 

 
  
Step 3 
Finally, you just have to use the mouse to drag and draw the Hexagon. 
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How to draw the Can 
To draw the Can 
  
Step 1 
To draw the can, first you have to use the mouse to open the Insert menu and 
then open the Picture sub menu. Now, you have to click the AutoShapes 
command. 

 
  
Step 2 
After that, you need to click the Basic shapes command and then choose the 
Can option. 

 
  
Step 3 
Finally, use the mouse to drag and draw the Can. 
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How to draw the Cube 
To draw the Cube 
  
Step 1 
To draw the cube, the first thing to do is to use the mouse to open the Insert 
menu and then open the Picture sub menu. Later, click the AutoShapes 
command as shown by the picture below. 

 
  
Step 2 
Next, you have to click the Basic shapes command and then choose the Can 
option. 

 
  
  
Step 3 
Finally, you need to use the mouse to drag and draw the Cube. 
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How to draw the Right Arrow 
To draw the Right Arrow 
  
Step 1 
To draw the right arrow, you need to use the mouse to open the Insert menu 
first. And then open the Picture sub menu. Next, click on the AutoShapes 
command. 

 
  
Step 2 
After that, just click on the Block Arrow in the AutoShapes menu and then 
choose the Right Arrow as shown by the picture below. 

 
  
Step 3 
Finally, you just have to use the mouse to drag and draw the Right Arrow. 
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How to draw the Left Arrow 
To draw the Left Arrow 
  
Step 1 
If you need to draw the left arrow, first, you have to use the mouse to open the 
Insert menu and then open the Picture sub menu. Next, click the AutoShapes 
command. 

 
  
Step 2 
After that, you just need to click on the Block Arrow in the AutoShapes menu 
and then choose the Left Arrow. 

 
  
Step 3 
Finally, just use the mouse to drag and draw the Left Arrow. 
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How draw the Up Arrow 
Draw the Up Arrow 
  
Step 1 
To draw the up arrow, the first thing to do is to use the mouse to open the Insert 
menu and then open the Picture sub menu. Later, you need to click on the 
AutoShapes command as shown by the picture below. 

 
  
Step 2 
After that, you need to click the Block Arrow in the AutoShapes menu and then 
choose the Up Arrow. 

 
  
Step 3 
Finally, use the mouse to drag and draw the Up Arrow. 
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How to draw the Down Arrow 
To draw the Down Arrow 
  
Step 1 
To draw the down arrow, first you have to use the mouse to open the Insert 
menu and then open the Picture sub menu. Then, click on the AutoShapes 
command. 

 
  
Step 2 
Now, just click on the Block Arrow option in the AutoShapes menu and then 
choose the Down Arrow. 

 
  
Step 3 
Finally, you need to use the mouse to drag and draw the Down Arrow. 
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How to draw the Bent Arrow 
To draw the Bent Arrow 
  
Step 1 
To draw the bent arrow, first you just have to use the mouse to open the Insert 
menu and then open the Picture sub menu. Next, you need to click the 
AutoShapes command. 

 
  
Step 2 
After that, you need to click on the Block Arrow option in the AutoShapes menu 
and then choose the Bent Arrow. 

 
  
Step 3 
Finally, you have to use the mouse to drag and draw the Bent Arrow. 
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How to draw the Left-Up Arrow 
To draw the Left-Up Arrow 
  
Step 1 
To draw the left-up arrow, first you have to use the mouse to open the Insert 
menu and choose the Picture sub menu. After that, click on the AutoShapes 
command. 

 
  
Step 2 
Next, you need to click on the Block Arrow in the AutoShapes menu and then 
choose the Left-up Arrow option. 

 
  
Step 3 
Finally, use the mouse to drag and draw the Left-up Arrow. 

 
  
  



 54 

How to draw the Flowchart: Process 
To draw the Flowchart: Process 
  
Step 1 
If you need to draw the flowchart: Process, you have to use the mouse to open 
the Insert menu and choose the Picture sub menu. Then, click the AutoShapes 
command. 

 
  
Step 2 
After that, just click on the Flowchart in the AutoShapes menu and then choose 
the Flowchart: Process option. 

 
  
Step 3 
Finally, you need to use the mouse to drag and draw the Flowchart: Process. 
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How to draw the Flowchart: Alternate 
Process 
To draw the Flowchart: Alternate Process 
  
Step 1 
To draw the flowchart: Alternate Process, you have to use the mouse to open the 
Insert menu and then open the Picture sub menu. Next, Click the AutoShapes 
command. 

 
  
Step 2 
After that, click on the Flowchart in the AutoShapes menu and then choose the 
Flowchart: Alternate Process option. 

 
  
Step 3 
Finally, use the mouse to drag and draw Flowchart: Alternate Process. 
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How to draw the Flowchart: Decision 
To draw the Flowchart: Decision 
  
Step 1 
To draw the flowchart: Decision, first, you have to use the mouse to open the 
Insert menu and then open the Picture sub menu. Next, you need to click the 
AutoShapes command. 

 
  
Step 2 
After that, click on the Flowchart in the AutoShapes menu and then choose the 
Flowchart: Decision option. 

 
  
Step 3 
Finally, you need to use the mouse to drag and draw Flowchart: Alternate 
Process. 
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How to draw the Flowchart Data 
To draw the Flowchart Data 
  
Step 1 
To draw the flowchart: Data, you have to use the mouse to open the Insert menu 
and then open the Picture sub menu. Next, you have to click the AutoShapes 
command. 

 
  
Step 2 
After that, just click the Flowchart in the AutoShapes menu and then choose the 
Flowchart: Data. 

 
  
Step 3 
Finally, you could use the mouse to drag and draw Flowchart: Alternate Process. 
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How to draw the starts and banners 
To draw the starts and banners 
  
Step 1 
To draw the starts and the banners, first, you have to use the mouse to open the 
Insert menu and then open the Picture sub menu. Then, click the AutoShapes 
command. 

 
  
Step 2 
After that, you need to click the Starts and Banners option in the AutoShapes 
menu and then choose the Explosion 1. 

 
  
Step 3 
Finally, just use the mouse to drag and draw the Explosion 1 as shown by the 
picture below. 
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How to draw the callouts 
To draw the callouts 
  
Step 1 
If you wish to draw the callouts, first you have to use the mouse to open the 
Insert menu and then open the Picture sub menu. Later, just click on the 
AutoShapes command. 

 
  
Step 2 
After that, click on the Callout option in the AutoShapes menu and then choose 
the Rectangular Callout. 

 
  
Step 3 
Finally, use the mouse to drag and draw the Rectangular Callout. 
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How to show the AutoShapes 
properties 
To show the AutoShapes properties 
  
Step 1 
To show the Autoshapes properties, first you must select the shape that you 
want to change its property. 

 
  
Step 2 
Later, use the mouse to open the Format menu and then click on the 
AutoShapes command. 

 
  
Step 3 
Next, you will see many options in the Format AutoShape dialog box as shown 
by the picture below. 
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How to work with Format 
How to change the Fill Color 
To change the Fill Color 
  
Step 1 
If you wish to change the fill color, first you have to use the mouse to open the 
Format menu and then click on the AutoShape command. 

 
  
Step 2 
Later, select the color in the Color list box and then click Ok button. 
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Step 3 
Then, you'll see that the fill color has changed just like the picture below. 

  
Before After 
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How to add the Effect in the fill 
To add the Effect in the fill 
  
Step 1 
To add the effect in the fill, first you have to use the mouse to open the Format 
menu and then click on the AutoShape command. 
  

 
  
Step 2 
Later, select the Fill Effect in the Color list box. 

 
  
Step 3 
Next, you have to click on the Gradient in the Fill Effect dialog box. Now you can 
start to adjust the color and effect that you want.  
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Step 4 
Then, you'll see that your image has changed just like the picture below. 

  
Before After 
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How to add the texture in the fill 
To add the texture in the fill 
  
Step 1 
To add the texture in the fill, first you have to use the mouse to open the Format 
menu and then click the AutoShape command. 

 
  
Step 2 
Later, just select the Fill Effect in the Color list box. 

 
  
Step 3 
After that, you need to click on the Texture tab in the Fill Effect dialog box and 
then select the texture that you want to add in the fill. 
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Step 4 
Then, you'll see that your image has changed just like the picture below. 
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How to add the pattern in the fill 
To add the pattern in the fill 
  
Step 1 
To add the pattern in the fill, first you have to use the mouse to open the Format 
menu and then click the AutoShape command. 

 
  
Step 2 
Next, you need to select the Fill Effect in the Color list box. 

 
  
Step 3 
After that, you have to click on the Pattern tab in the Fill Effect dialog box and 
then select the pattern that you want to add in the fill. You could also change the 
Foreground and Background color. 
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Step 4 
Then, you'll see that your image has changed just like the picture below. 
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How to insert the picture in the fill 
To insert the picture in the fill 
  
Step 1 
If you need to insert the picture in the fill, first you have to use the mouse to open 
the Format menu and then click on the AutoShape command. 

 
  
Step 2 
Then, select the Fill Effect in the Color list box. 

 
  
Step 3 
Next, you need to click on the Picture tab. After that, just click on the Select 
Picture button to choose the picture that you wish to insert the fill and then click 
Ok button. 
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Step 4 
Then, you'll see that your image has changed just like the picture below. 

  
Before After 
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How to change the Line Color 
To change the Line Color 
  
Step 1 
To change the line color, first you have to use the mouse to open the Format 
menu and then click on the AutoShape command. 

 
  
Step 2 
After that, select the color in the Color list box as shown by the picture below. 

 
  
Step 3 
Then, you'll see that your image has changed just like the picture below. 
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How to change the line Dashed 
To change the line Dashed 
  
Step 1 
To change the line’s dashed, first you have to use the mouse to open the Format 
menu and then click the AutoShape command. 

 
  
Step 2 
After that, select the dashed in the Dashed list box as shown in the picture below. 

 
  
Step 3 
Then, you'll see that your image has changed just like the picture below. 
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How to change the line style 
To change the line style 
  
Step 1 
To change the line style, first, you have to use the mouse to open the Format 
menu and click on the AutoShape command. 

 
  
Step 2 
After that, you need to select the style in the Style list box. 
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Step 3 
Then, you'll see that your image has changed just like the picture below. 
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How to change the Line Weight 
To change the Line Weight 
  
Step 1 
To change the line weight, first you have to use the mouse to open the Format 
menu and then click on the AutoShape command. 

 
  
Step 2 
Enter the value in the text box. 

 
  
Step 3 
Then, you'll see that your image has changed just like the picture below. 
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Before After 
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How to insert the WordArt 
To insert the WordArt 
  
Step 1 
To insert the WordArt, you have to use the mouse to open the Insert menu and 
then open the Picture sub menu. After that, just click on the WordArt command. 

 
  
Step 2 
Next, you can select the pattern that you would like to choose. 

 
  
Step 3 
Now you could start entering the text that you want. You could also change the 
Font type and the Font size. 
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Step 4 
Then, you'll see that your text has changed just like the picture below. 
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How to insert the Diagram 
To insert the Diagram 
  
Step 1 
To insert the diagram, you have to use the mouse to open the Insert menu first, 
and then click the Diagram command. 

 
  
Step 2 
Now you can select what Diagram you would like to insert. 

 
  
Step 3 
Then, you'll see that your diagram has appeared just like the picture below. 
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How to insert the object in the 
document 
To insert the object in the document 
  
Step 1 
If you want to insert the object in the document, first, you have to use the mouse 
to open the Insert menu and then click on the Object command. 

 
  
Step 2 
Next, select the object, which you want to insert in the document. 
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Step 3 
If you’ve chosen a calendar, then a calendar will appear in the document as 
shown below. 
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How to change the row height 
To change the row height 
  
Step 1 
To change the row height, first you have to use the mouse to open the Format 
menu and then open the Row sub menu. Later, you need to click on the Height 
command. 

 
  
Step 2 
When the Row Height windows appears, you can start entering the value. 

 
  
Step 3 
Finally, you will see that the row’s height has changed. 

 
  
  
  



 87 

How to hide the row 
To hide the row 
  
Step 1 
To hide the row, first you have to select the row that you want to hide. 

 
  
Step 2 
Now you could use the mouse to open the Format menu and then open the Row 
sub menu. Later, you need to click on the Hide command. 

 
  
Step 3 
Later, you could see that the row is being hidden. 
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How to unhide the row 
To unhide the row 
  
Step 1 
To unhide the row, first, you have to select a row that is hidden. 

 
  
Step 2 
After that, you have to use the mouse to open the Format menu and then open 
the Row sub menu. Later, just click on the Unhide command. 

 
  
Step 3 
Now you could see that the row is restoring. 
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How to change the Width 
To change the Width 
  
Step 1 
If you wish to change the width, first, you have to select the Column that you 
want to change its Width. 

 
  
Step 2 
After that, you need to use the mouse open the Format menu and then open the 
Column menu. Next, click the Width command. 

 
  
Step 3 
After that, the column width windows will appear as shown below and you can 
start entering the column width value. 

 
  
Step 4 
Now you could see that the column has changed. 
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How to hide the column 
To hide the column 
  
Step 1 
If you wish to hide the column, first you have to select the column that you want 
to hide. 

 
Step 2 
Next, you have to use the mouse to open the Format menu and then open the 
Column menu. Later, click on the Hide command. 

 
  
Step 2 
Now you could see that the column has been hidden. 
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How to unhide the column 
To unhide the column 
  
Step 1 
To unhide the column, first, you must select the column that is hidden. 

 
  
Step 2 
After that, you have to use the mouse to open the Format menu and then open 
the Column menu. Later, just click on the Unhide command. 

 
  
Step 3 
Now you can see that the column is restoring. 
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